[Çözüm] UniFi Controller Yazılım Hataları

UniFi ürün Grubunda yer alan UniFi Access Point, UniFi Switch ve UniFi Security Gateway cihazlarının tamamını yönetmek için kullanılan UniFi Controller yazılımında, 3.2.7 ve 4.2.0 sürümünden itibaren Java 8 (1.8) sürümüne yerel olarak destek verilmeye başlandı. Yeni yeni yazılım sürümlerinde genelde sıkıntı yaşanmazken, nadirde olsa yazılımın kısayolundan uygulama çalıştırılmak istenildiğinde, hedef bulunamadı hatası ile veya… Okumaya devam et [Çözüm] UniFi Controller Yazılım Hataları